*** WooCommerce GLS ***

## [1.3.6] - 2022-07-06
### Dodano
- Wsparcie dla WooCommerce 6.7

## [1.3.5] - 2022-06-15
### Dodano
- Wsparcie dla WooCommerce 6.6

## [1.3.4] - 2022-05-12
### Dodano
- Wsparcie dla WordPress 6.0

## [1.3.3] - 2022-04-21
### Dodano
- Wsparcie dla WooCommerce 6.4
### Poprawiono
- Błąd krytyczny jeżeli obiekt sesji nie istnieje

## [1.3.2] - 2022-03-02
### Dodano
- Wsparcie dla WooCommerce 6.3

## [1.3.1] - 2022-01-27
### Dodano
- Wsparcie dla WooCommerce 6.2

## [1.3.0] - 2022-01-19
### Dodano
- Wsparcie dla WordPress 5.9
- Wymaganie instalacji modułu PHP SOAP

## [1.2.3] - 2022-01-11
### Dodano
- Wsparcie dla WooCommerce 6.1

## [1.2.2] - 2021-12-14
### Dodano
- Wsparcie dla WooCommerce 6.0

## [1.2.1] - 2021-11-09
### Dodano
- Wsparcie dla WooCommerce 5.9

## [1.2.0] - 2021-10-19
### Dodano
- Wsparcie dla Baselinker
### Poprawiono
- Aktualizacja biblioteki fs-shipment, która mogła powodować Fatal Error podczas pobierania etykiety

## [1.1.1] - 2021-10-05
### Poprawiono
- Konflikt w JavaScript podczas dodawania paczek

## [1.1.0] - 2021-10-04
### Zmieniono
- Aktywacja licencji została przeniesiona na stronę "Wtyczki"

## [1.0.0] - 2021-08-11
### Added
- Pierwsze wydanie!

##### Added,Fixed